Frequent Questions

Is there any documentation available for installing MOVES 2014 on Linux?

There’s a document presented in June 15, 2010 EPA MOVES2010a workshop named “Installing and Running MOVES on Linux”, which probably can provide some help but please advise the user be careful when using it to install MOVES2014 since it was years-old and for an older MOVES system, and the information it provides may be well outdated or no longer useful. The URL of the 2010 workshop document is http://www.epa.gov/otaq/models/moves/conference2011/linux-moves-2011.pdf.

While MySQL is available for other software operating systems, such as LINUX, UNIX, etc. and porting MOVES to such software operating systems should not be difficult, EPA has not tested such configurations and is not prepared to support them.

Have more questions? Contact Us